Warning: require_once(database.php) [function.require-once]: failed to open stream: No such file or directory in /home/chatflh/public_html/Script/Update for 2.6 and older/Update for 2.6 and older/system/config.php on line 4

Fatal error: require_once() [function.require]: Failed opening required 'database.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/chatflh/public_html/Script/Update for 2.6 and older/Update for 2.6 and older/system/config.php on line 4